<!doctype html>
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link href="https://udargol.com/favicon_udargol.ico" rel="icon" type="image/x-icon" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<link href="https://udargol.com/favicon_udargol.ico" rel="icon" type="image/x-icon" />

<title>Капитан сборной Чехии Дарида может пропустить матч Евро с голландцами</title>
<meta property="fb:admins"               content="100001280130064,1170260752">
<meta property="fb:app_id" content="205618126277069"/>
<meta property="fb:pages"                content="" />

                        <meta property="og:type" content="article">
                                <meta property="og:description" content="Полузащитник сборной Чехии Владимир Дарида может пропустить матч 1/8 финала чемпионата Европы по футболу с командой Нидерландов из-за травмы">
                                <meta property="og:article:published_time" content="2021-06-27T07:46:15+0300">
                                <meta property="og:article:modified_time" content="2021-06-27T07:46:17+0300">
                                <meta property="og:article:author" content="https://udargol.com/profile/0">
                                                <meta property="og:article:tag" content="игра">
                            <meta property="og:article:tag" content="капитан сборной чехии">
                            <meta property="og:article:tag" content="спорт">
                            <meta property="og:article:tag" content="фото">
                            <meta property="og:article:tag" content="футбол">
                                            <meta property="og:title" content="Капитан сборной Чехии Дарида может пропустить матч Евро с голландцами">
                                <meta property="og:url" content="https://udargol.com/2623344-kapitan-sbornoj-chehii-darida-mozhet-propustity-match-evro-s-gollandcami.html">
                                <meta property="og:image" content="https://udargol.com/upload/post/2021/06/27/2623344/gallery/50d315197583c833f90eaaf9982d04fc.jpg">
                                <meta property="og:image:width" content="850">
                                <meta property="og:image:height" content="566">
                                <meta property="og:site_name" content="Udargol.com">
            
<meta name="description"                 content="Полузащитник сборной Чехии Владимир Дарида может пропустить матч 1/8 финала чемпионата Европы по футболу с командой Нидерландов из-за травмы">
<meta name="revision"                    content="769">
<link rel="canonical"                    href="https://udargol.com/2623344-kapitan-sbornoj-chehii-darida-mozhet-propustity-match-evro-s-gollandcami.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="udargol" />
<meta name="twitter:title" content="Капитан сборной Чехии Дарида может пропустить матч Евро с голландцами" />
<meta name="twitter:description" content="Полузащитник сборной Чехии Владимир Дарида может пропустить матч 1/8 финала чемпионата Европы по футболу с командой Нидерландов из-за травмы" />
<meta name="twitter:image" content="https://udargol.com/upload/post/2021/06/27/2623344/gallery/50d315197583c833f90eaaf9982d04fc.jpg" />
<meta name="twitter:url" content="//udargol.com/2623344-kapitan-sbornoj-chehii-darida-mozhet-propustity-match-evro-s-gollandcami.html" />

<meta name="msvalidate.01" content="" />
<meta name="verify-admitad" content="" />
<meta name="vk_verification" content="" />

<meta name="yandex-verification" content="" />
<meta name="yandex-verification" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="https://udargol.com/css/udargol/css/style.css?769" type="text/css"/>
<link rel="stylesheet" href="https://udargol.com/css/udargol/css/rewrite.css?769" type="text/css"/>
<link rel="stylesheet" href="https://udargol.com/css/udargol/css/vote.css?769" type="text/css"/>
<script data-enable="1" src="https://udargol.com/js/jquery-latest.js?769"></script>
<script data-enable="1" src="https://udargol.com/js/udargol/ns/utils.js?769"></script>
<script data-enable="1" src="https://udargol.com/js/udargol/ns/scroll.js?769"></script>
<script data-enable="1" src="https://udargol.com/js/jquery.sticky.js?769"></script>
<style>    .liga-stavok {        background: white;        width: 300px;        height: 400px;        margin: auto;        overflow: hidden;        padding: 0;        font-size: 14px;    }    @media (min-width: 1000px) {         .liga-stavok--mobile {            display: none;        }    }    .pb1 {        padding-bottom: 5px;    }    .liga-stavok li {        list-style: none;        padding: 6px 4px 4px;        opacity: 0.9;        height: 80px;        border-bottom: 1px solid #ddd;        vertical-align: middle;        position: relative;        background: #c6ffc6;    }    .liga-stavok li:nth-child(odd) {        color: black;        background: #58cc51;    }    .liga-stavok li:hover .event__teams {        opacity: 0.7;    }    .liga-stavok a {        text-decoration: none;        color: black;    }    .event__title {        font-weight: bold;    }    .event__tournament {        color: #054e00;    }    .liga-stavok li:nth-child(odd) .event__tournament,    .liga-stavok li:nth-child(odd) .bull {        color: black;    }    .event__time {        color: #000;    }    .liga-stavok .bull {        margin: 0 4px;        color: #999;    }    .event__teams {        white-space: nowrap;        text-overflow: ellipsis;        width: 100%;        overflow: hidden;    }}</style><style>    .liga-stavok {        background: white;        width: 300px;        height: 400px;        margin: auto;        overflow: hidden;        padding: 0;        font-size: 14px;    }    @media (min-width: 1000px) {         .liga-stavok--mobile {            display: none;        }    }    .pb1 {        padding-bottom: 5px;    }    .liga-stavok li {        list-style: none;        padding: 6px 4px 4px;        opacity: 0.9;        height: 80px;        border-bottom: 1px solid #ddd;        vertical-align: middle;        position: relative;        background: #c6ffc6;    }    .liga-stavok li:nth-child(odd) {        color: black;        background: #58cc51;    }    .liga-stavok li:hover .event__teams {        opacity: 0.7;    }    .liga-stavok a {        text-decoration: none;        color: black;    }    .event__title {        font-weight: bold;    }    .event__tournament {        color: #054e00;    }    .liga-stavok li:nth-child(odd) .event__tournament,    .liga-stavok li:nth-child(odd) .bull {        color: black;    }    .event__time {        color: #000;    }    .liga-stavok .bull {        margin: 0 4px;        color: #999;    }    .event__teams {        white-space: nowrap;        text-overflow: ellipsis;        width: 100%;        overflow: hidden;    }}</style></head>

<body class="">


    <script>
        (function(){ // полифил на случай отсутствия window.perfomance.new()
	if ("performance" in window === false || typeof window.performance === "undefined") {
		window.performance = {};
	}

	Date.now = (Date.now || (new Date()).getTime());

	if ("now" in window.performance === false){
		var nowOffset;
		try {
			nowOffset = performance.timing.navigationStart;
		} 
		catch(e) {
			nowOffset = Date.now();
		};

		window.performance.now = function (){
			return Date.now() - nowOffset;
		}
	}
})();

function tm_start(timer_name){
	if (!window.fishki_timers)
		window.fishki_timers = {};
	window.fishki_timers[timer_name] = performance.now();
}

function tm_end(timer_name) {
    }var fishki;
if (!fishki) fishki = {};



fishki.params = {
    "count_answers": 0,
    "count_answers_post": 0,
    "count_messages_new": 0,
    "count_messages_all": 0,
    "my_user_id": 0,
    "usergroup": 0,
    "minimum_tags": 3,
    "maximum_tags": 8,
    "is_new_design": 0,
    "is_post": 1,
    "debug": false,
    "lang": "ru",
    "post_flow_new": 0,
    "post_flow_mode": 1,
    "is_mobile": 0,
    "orphus_mode": 1,
    "js_log_enabled": 1,
    "jam_scripts": [
        [
            "\/js\/jquery-latest.js?769",
            "\/js\/udargol\/ns\/utils.js?769",
            "\/js\/udargol\/ns\/scroll.js?769",
            "\/js\/jquery.sticky.js?769"
        ],
        [
            "\/js\/udargol\/scripts.js?769"
        ]
    ],
    "banner_float1": "div_20210627",
    "no_empty_fb_lead": [],
    "social": {
        "fb": {
            "app_id": "205618126277069",
            "version": "",
            "scope": "manage_pages,publish_pages",
            "page_id": "1053735978113443"
        },
        "vk": {
            "app_id": ""
        },
        "ok": {
            "app_id": "",
            "group_id": ""
        },
        "google": {
            "app_id": ""
        },
        "twitter": {
            "app_id": ""
        }
    },
    "enable": {
        "hidden_img_lazy": 0
    }
};

var fishki;
if (!fishki) fishki = {};
fishki.cookie = (function(){
	function getCookie(name)
	{
		  var matches = document.cookie.match(new RegExp(
			"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
		  ));
		  return matches ? decodeURIComponent(matches[1]) : undefined;
	}

	function setCookie(name, value, options)
	{
	  options = options || {};

	  var expires = options.expires;

	  if (typeof expires == "number" && expires) {
		var d = new Date();
		d.setTime(d.getTime() + expires * 1000 * 3600 * 24);
		expires = options.expires = d;
	  }
	  if (expires && expires.toUTCString) {
		options.expires = expires.toUTCString();
	  }

	  value = encodeURIComponent(value);

	  var updatedCookie = name + "=" + value;

	  for (var propName in options) {
		updatedCookie += "; " + propName;
		var propValue = options[propName];
		if (propValue !== true) {
		  updatedCookie += "=" + propValue;
		}
	  }

	  document.cookie = updatedCookie;
	}

    function testCookie() {
        if ('cookie' in document &&
            (document.cookie = '__tst__=tst').indexOf.call(document.cookie, '__tst__') > -1) {
            document.cookie = '__tst__=; expires=Thu, 01 Jan 1970 00:00:00 GMT';
            return true;
        }
        return false;
    }

	function deleteCookie(name) {
	  setCookie(name, "", {
		expires: -1
	  })
	}
	return {
		get: getCookie,
		set: setCookie,
		delete: deleteCookie,
        test: testCookie
	};
}) ();var fishki;
if (!fishki) fishki = {};

if (Object.defineProperty) {
    Object.defineProperty(fishki, 'is_adblock', {configurable: false, writable: true});
    Object.defineProperty(Object.prototype, 'adblock-enable', {configurable: false, writable: true});
    Object.defineProperty(fishki, 'onAdblockDisabled', {configurable: false, writable: true});
    Object.defineProperty(fishki, 'onAdblockEnabled', {configurable: false, writable: true});
    Object.defineProperty(fishki, 'adblockCheckPassed', {configurable: false, writable: true});
	if (!fishki.adv) {
		fishki.adv = {}
	}
    Object.defineProperty(fishki, 'adv', {configurable: false, writable: true});
    Object.defineProperty(fishki.adv, 'afterAdblockCheck', {configurable: false, writable: true});
}

fishki.boot = (function () {

    function wait(check, cb, timeout) {
        if (check()) {
            cb();
        } else {
            setTimeout(function () {
                wait(check, cb, timeout);
            }, timeout || 500);
        }
    }

    function ensure(load, cb, timeout) {
        var obj = load();
        if (obj) {
            cb(obj);
        } else {
            setTimeout(function () {
                ensure(load, cb, timeout);
            }, timeout || 500);
        }
    }

    return {
        wait: wait,
        ensure: ensure
    }
}) ();    </script>

<header class="header position-fixed">
	<div class="container">
<!--
        <button class="icon icon--round icon--red header__menu-button" data-uk-offcanvas="{target:'#offcanvas', mode:'reveal'}"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 40 40" height="40" width="40" y="0" x="0" version="1">
  <path d="M11.9 11C10.79 11 10 11.8 10 12.93c0 1.13 0.79 1.93 1.9 1.93H28.1C29.21 14.86 30 14.05 30 12.93 30 11.8 29.21 11 28.1 11Zm0 7.07C10.79 18.07 10 18.88 10 20c0 1.13 0.79 1.93 1.9 1.93H28.1C29.21 21.93 30 21.13 30 20 30 18.88 29.21 18.07 28.1 18.07Zm0 7.07C10.79 25.14 10 25.95 10 27.07 10 28.2 10.79 29 11.9 29H28.1C29.21 29 30 28.2 30 27.07c0-1.12-0.79-1.93-1.9-1.93z"/>
</svg></button>
        <button class="icon icon--round icon--red header__menu-close"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" version="1.1">
  <path d="M17.9 20 10 12.1 12.1 10 20 17.9 27.9 10 30 12.1 22.1 20 30 27.9 27.9 30 20 22.1 12.1 30 10 27.9Z"/>
</svg></button>
-->
        <a href="/" class="header__logo"></a>
                <form id="header-search" class="header__search hidden" action="/search/qry=/" name="searchform">
            <button type="button" class="icon icon--round icon--red" data-uk-toggle="{target:'#header-search'}"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40" version="1.1">
  <path d="M17.9 20 10 12.1 12.1 10 20 17.9 27.9 10 30 12.1 22.1 20 30 27.9 27.9 30 20 22.1 12.1 30 10 27.9Z"/>
</svg></button>
            <input type="text" class="search_input" placeholder="Фраза или #тег" name="qry" id="qry" value="">
            <button class="icon icon--round icon--red" type="submit"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="40" height="40" viewBox="0 0 40 40" xml:space="preserve">
  <path d="m29.52 27.21-6.62-6.62c-0.4-0.4-0.94-0.54-1.44-0.46 1.84-2.48 1.63-6.02-0.62-8.27-2.48-2.48-6.51-2.48-8.98 0-2.48 2.48-2.48 6.51 0 8.98 2.25 2.25 5.79 2.46 8.27 0.62-0.1 0.51 0.06 1.05 0.46 1.44l6.62 6.62c0.63 0.63 1.68 0.63 2.32 0 0.63-0.63 0.63-1.68 0-2.32zm-10.24-7.92c-1.62 1.62-4.24 1.62-5.86 0-1.62-1.62-1.62-4.24 0-5.86 1.62-1.62 4.24-1.62 5.86 0 1.62 1.62 1.62 4.24 0 5.86z"/>
</svg></button>
        </form>

        <button class="icon icon--round icon--red header__search-button" data-uk-toggle="{target:'#header-search'}"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="40" height="40" viewBox="0 0 40 40" xml:space="preserve">
  <path d="m29.52 27.21-6.62-6.62c-0.4-0.4-0.94-0.54-1.44-0.46 1.84-2.48 1.63-6.02-0.62-8.27-2.48-2.48-6.51-2.48-8.98 0-2.48 2.48-2.48 6.51 0 8.98 2.25 2.25 5.79 2.46 8.27 0.62-0.1 0.51 0.06 1.05 0.46 1.44l6.62 6.62c0.63 0.63 1.68 0.63 2.32 0 0.63-0.63 0.63-1.68 0-2.32zm-10.24-7.92c-1.62 1.62-4.24 1.62-5.86 0-1.62-1.62-1.62-4.24 0-5.86 1.62-1.62 4.24-1.62 5.86 0 1.62 1.62 1.62 4.24 0 5.86z"/>
</svg></button>
	</div>
</header>

<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter49310842 = new Ya.Metrika2({ id:49310842, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/49310842" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    
<div id="mlph3099"></div>
<script>
var random = Math.floor(Math.random() * 1000000);
var preferer = escape(window.location.href);
var d = document.getElementById("mlph3099");
if (d) {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.src = "//engine.udargol.com/code?pid=3099&gid=489&oin=1&rid="+random+"&preferer="+preferer;
    d.parentNode.insertBefore(s, d);
}
</script>


<section class="main">
    <div class="container">
        <div class="content">
            <div class="content__main" id="main-content">
                <article class="article article--short">

<h3 class="article__title"><a>
    Капитан сборной Чехии Дарида может пропустить матч Евро с&nbsp;голландцами        <span class="content__title_span">
            (1&nbsp;фото)        </span>
    </a></h3>
<time class="article__date">27 июня 2021 <span>07:46</span></time>


        <p>
        <span itemprop="description">Полузащитник сборной Чехии Владимир Дарида может пропустить матч 1/8 финала чемпионата Европы по футболу с командой Нидерландов из-за травмы.</span>    </p>
    
    	<div class="post-img picture">
	        	<img src="https://udargol.com/upload/post/2021/06/27/2623344/gallery/50d315197583c833f90eaaf9982d04fc.jpg"
				alt="Капитан сборной Чехии Дарида может пропустить матч Евро с голландцами"
				title="Капитан сборной Чехии Дарида может пропустить матч Евро с голландцами" class="img-responsive"
                width=850				height=566	/>
	<div class="gallery-source ">
		
		Источник:
				 <a href="/go/?url=https%3A%2F%2Fretina.news.mail.ru%2Fpic%2F9f%2Fc4%2Fimage46886033_72a0811db41beb08aa8822735fa3ed0c.jpg" target="_blank">mail.ru</a>
			</div>
    <br>
		</div>
    <p></p>
    <div title="">
Сборная Чехии в субботу из-за проблем с вылетом в Будапешт была вынуждена провести предыгровую тренировку накануне матча в Праге. На занятии отсутствовал 30-летний Дарида, принявший участие во всех трех матчах группового турнира ЕВРО-2020.<br />
<br />
«Дарида получил травму на вчерашнем занятии, и по этой причине он не участвует в тренировке. Он находится у врачей и физиотерапевтов. Решение о том, сможет ли он начать матч с первых минут, будет принято завтра», — цитирует официального представителя национальной сборной Петра Шедивы Česká televize.<br />
<br />
Матч 1/8 финала между сборными Нидерландов и Чехии состоится в воскресенье в столице Венгрии и начнется в 19:00 мск.    </div>
</article>


<ul class="liga-stavok liga-stavok--mobile">
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/soccer/angliia-id-239/liga-1-id-7648/ipsvich-taun-morkam-id-16046655" target="_blank">
            <div class="pb1">
                <span class="event__title">Футбол</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Лига 1</span>
                <span class="bull">&bull;</span>
                <span class="event__time">07-08-2021 17:00</span>
<!--                <span class="event__country">Англия</span> -->
            </div>
            <div class="event__teams">Ипсвич Таун &mdash; Моркам</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/tennis/itf-zhenshchiny-id-1040/antalia-turtciia-id-15614/eratco-gonsales-m--visens-r-id-16059000" target="_blank">
            <div class="pb1">
                <span class="event__title">Теннис</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Анталья. Турция</span>
                <span class="bull">&bull;</span>
                <span class="event__time">10:00</span>
<!--                <span class="event__country">ITF. Женщины</span> -->
            </div>
            <div class="event__teams">Эрацо Гонсалес М. &mdash; Висенс Р.</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/soccer/braziliia-id-256/seriia-s-id-6035/botafogo-sp-oeste-id-16060245" target="_blank">
            <div class="pb1">
                <span class="event__title">Футбол</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Серия С</span>
                <span class="bull">&bull;</span>
                <span class="event__time">17:00</span>
<!--                <span class="event__country">Бразилия</span> -->
            </div>
            <div class="event__teams">Ботафого СП &mdash; Оэсте</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/soccer/chili-id-385/kubok-id-8693/kobresal-arturo-fernandes-vial-id-16057519" target="_blank">
            <div class="pb1">
                <span class="event__title">Футбол</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Кубок</span>
                <span class="bull">&bull;</span>
                <span class="event__time">26-06-2021 18:00</span>
<!--                <span class="event__country">Чили</span> -->
            </div>
            <div class="event__teams">Кобресаль &mdash; Артуро Фернандес Виал</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/egames_lol/league-of-legends-id-993/prime-league-pro-division-id-26316/e-wie-einfach-e-sports-big-id-16060700" target="_blank">
            <div class="pb1">
                <span class="event__title">League of Legends</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Prime League Pro Division</span>
                <span class="bull">&bull;</span>
                <span class="event__time">01-07-2021 23:00</span>
<!--                <span class="event__country">League of Legends</span> -->
            </div>
            <div class="event__teams">E Wie Einfach E-Sports &mdash; Big</div>
        </a>
    </li>
</ul>

<script>
    fishki.boot.ensure(function () {
        return window.yaCounter49310842;
    }, function (yaCounter49310842) {
        yaCounter49310842.reachGoal('INFORMER_SHOW');
        $('.liga-stavok a').click(function () {
            yaCounter49310842.reachGoal('INFORMER_CLICK');
        });
    });
    // new Image().src = 'https://engine.udargol.com/code?pid=3101&gid=46&gbo=on&rid=55888120';
    new Image().src = 'https://engine.udargol.com/code?pid=3103&gid=46&gbo=on&rid=10423900';
</script>


<div class="other-post-list other-post-list--2column">

    <div class="other-post-list__item">
        </div>
    <div class="other-post-list__item">
        </div>

    <div class="other-post-list__item invisible">
        <a href="/2622637-vratary-ni-odnogo-mjacha-ne-propustil-razminka-zhenskoj-komandy-liona-rassmeshilo-sety.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2622637.jpg" alt="&quot;Вратарь ни одного мяча не пропустил&quot;: разминка женской команды &quot;Лиона&quot; рассмешило Сеть" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">"Вратарь ни одного мяча не пропустил": разминка женской команды "Лиона" рассмешило Сеть</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623262-devochki-ogony-kak-vygljadjat-dochki-proslavlennyh-rossijskih-sportsmenov.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623262.jpg" alt="Девочки-огонь: как выглядят дочки прославленных российских спортсменов" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Девочки-огонь: как выглядят дочки прославленных российских спортсменов</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623295-gorjachie-piterskie-bolelywicy-na-kotoryh-vsja-otvetstvennosty-za-igru-sbornoj-rossii.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623295.jpg" alt="Горячие питерские болельщицы, на которых вся ответственность за игру сборной России" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Горячие питерские болельщицы, на которых вся ответственность за игру сборной России</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623232-gorjachie-zheny-futbolistov-chyih-muzhej-vyzvali-v-sbornuju-rossii-chasty-1.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623232.jpg" alt="Горячие жены футболистов, чьих мужей вызвали в сборную России. Часть 1" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Горячие жены футболистов, чьих мужей вызвали в сборную России. Часть 1</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623230-seksualynye-rossijskie-hokkeistki-v-forme-i-bez-nee.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623230.jpg" alt="Сексуальные российские хоккеистки в форме и без нее" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Сексуальные российские хоккеистки в форме и без нее</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623326-seksualynye-i-sportivnye-o-devushkah-kotorye-obozhajut-fitnes-na-ulice.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623326.jpg" alt="Сексуальные и спортивные: о девушках, которые обожают фитнес на улице" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Сексуальные и спортивные: о девушках, которые обожают фитнес на улице</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2622718-amerikanskij-boec-pobedil-samym-neverojatnym-nokautom-v-istorii-ufc.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2622718.jpg" alt="Американский боец победил &quot;самым невероятным нокаутом в истории UFC&quot;" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Американский боец победил "самым невероятным нокаутом в истории UFC"</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623240-kak-vygljadjat-gorjachie-rossijskie-futbolistki-bez-sportivnoj-formy.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623240.jpg" alt="Как выглядят горячие российские футболистки без спортивной формы" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Как выглядят горячие российские футболистки без спортивной формы</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623320-krasota-na-stadionah-ili-samye-seksualynye-bolelywicy-nachala-evro-2020.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623320.jpg" alt="Красота на стадионах, или самые сексуальные болельщицы начала ЕВРО-2020" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Красота на стадионах, или самые сексуальные болельщицы начала ЕВРО-2020</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623333-jeffektnye-devushki-iz-za-kotoryh-preryvali-futbolynye-matchi.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623333.jpg" alt="Эффектные девушки, из-за которых прерывали футбольные матчи" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Эффектные девушки, из-за которых прерывали футбольные матчи</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623227-uchastnicy-grupp-podderzhki-rossijskih-hokkejnyh-komand-radi-kotoryh-prihodjat-na-ledovye-areny.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623227.jpg" alt="Участницы групп поддержки российских хоккейных команд, ради которых приходят на ледовые арены" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Участницы групп поддержки российских хоккейных команд, ради которых приходят на ледовые арены</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623330-samye-gorjachie-rossijskie-i-ukrainskie-bolelywicy-gruppovogo-jetapa-evro-2020.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623330.jpg" alt="Самые горячие российские и украинские болельщицы группового этапа ЕВРО-2020" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Самые горячие российские и украинские болельщицы группового этапа ЕВРО-2020</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623079-gimnast-uznal-chto-budet-esli-ego-udarit-silynejshij-chelovek-planety.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623079.jpg" alt="Гимнаст узнал, что будет, если его ударит сильнейший человек планеты " class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Гимнаст узнал, что будет, если его ударит сильнейший человек планеты </span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623314-ukrainskie-krasavicy-bez-kotoryh-by-ne-poluchilosy-vzjaty-pervye-tri-ochka-na-evro-2020.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623314.jpg" alt="Украинские красавицы, без которых бы не получилось взять первые три очка на Евро-2020" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Украинские красавицы, без которых бы не получилось взять первые три очка на Евро-2020</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623136-rossijanka-nokautirovala-sopernicu-na-29-sekunde-debjutnogo-boja-v-bellator.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623136.jpg" alt="Россиянка нокаутировала соперницу на 29 секунде дебютного боя в Bellator " class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Россиянка нокаутировала соперницу на 29 секунде дебютного боя в Bellator </span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2622616-dokrivljalsja-boec-ufc-symitiroval-sostojanie-groggi-chtoby-zamanity-protivnika-no-boj-byl-ostanovlen.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2622616.jpg" alt="Докривлялся: боец UFC сымитировал состояние грогги, чтобы заманить противника, но бой был остановлен" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Докривлялся: боец UFC сымитировал состояние грогги, чтобы заманить противника, но бой был остановлен</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623341-devushki-evro-2020-seksualynye-zheny-futbolistov-sbornoj-ukrainy.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623341.jpg" alt="Девушки ЕВРО-2020: Сексуальные жены футболистов сборной Украины" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Девушки ЕВРО-2020: Сексуальные жены футболистов сборной Украины</span>
            </div>
        </a>
    </div>
    <div class="other-post-list__item invisible">
        <a href="/2623322-pesok-bikini-mjach-po-nastojawemu-gorjachie-snimki-s-turnira-po-pljazhnomu-volejbolu-v-rostove-na-donu.html" target="_blank">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://udargol.com/tn/16/preview/2623322.jpg" alt="Песок, бикини, мяч: по-настоящему горячие снимки с турнира по пляжному волейболу в Ростове-на-Дону" class="other-post-list_img-post" />
                        <div class="other-post-list__title-div">
                <span class="other-post-list__title">Песок, бикини, мяч: по-настоящему горячие снимки с турнира по пляжному волейболу в Ростове-на-Дону</span>
            </div>
        </a>
    </div>
</div>
<script>
    (function(){
        var delta = 100, $block = $('.other-post-list--2column'), blockTop, $els, $el, i, scrollBottom, $img, flagEach;
        $(window).scroll(function(){
            scrollBottom = $(this).scrollTop() + $(this).height() + delta;
            blockTop = $block.offset().top;
            if (scrollBottom > blockTop)
            {
                $els = $block.find('.other-post-list__item.invisible');
                flagEach = true;
                $els.each(function(){
                    $el = $(this);
                    if (flagEach)
                    {
                        if (scrollBottom > $el.offset().top)
                        {
                            $img = $el.find('img');
                            $img.attr('src', $img.data('src'));
                            $el.removeClass('invisible');

                            if ($el.data('post_id') && $el.data('position'))
                                $.post('/counter/ashow/' + $el.data('post_id') + "/" + $el.data('position') + "/2", {position: $el.data('position'), post_id: $el.data('post_id'), from: 2});
                        }
                        else flagEach = false;
                    }
                });
            }
        });
    })();
</script>

<div id="modalcommentpreview" class="hidden">
<div class="modal modal--gallery modal--gallery--images">
    <div class="modal-heading">
        <button class="icon__bg--meta icon__30 icon__30--x float-right simplemodal-close"></button>
        <div class="paginator"></div>
    </div>
    <figure class="content__figure clearfix">
        <div class="content__figure__wrap">
        </div>
    </figure>
</div>
</div>


<script async src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script>
    $.post('/counter/views/', {pg_id: 9229443, coverage: 0});
</script>

            </div>

            <aside class="content__side">
                <div class="block-news">
    <h3>Популярные новости</h3>
            <div class="news-soon-to-be-popular clearfix">
        <div class="picture">
            <a href="/2623338-v-permi-zaderzhali-ljudej-zapisyvajuwih-obrawenie-k-putinu-s-prosyboj-ne-razrushaty-stadion.html"><img src="https://udargol.com/tn/35/preview/2623338.jpg" title="В Перми задержали людей, записывающих обращение к Путину с просьбой не разрушать стадион"></a>
        </div>
        <div class="title">
            <a href="/2623338-v-permi-zaderzhali-ljudej-zapisyvajuwih-obrawenie-k-putinu-s-prosyboj-ne-razrushaty-stadion.html">В Перми задержали людей, записывающих обращение к Путину с просьбой не разрушать стадион</a>
        </div>
    </div>
            <div class="news-soon-to-be-popular clearfix">
        <div class="picture">
            <a href="/2623337-pobyet-li-ukrainskij-bokser-britanca-sasha-usik-protiv-dzhoshua.html"><img src="https://udargol.com/tn/35/preview/2623337.jpg" title="Побьет ли Украинский боксер Британца? Саша Усик против Джошуа"></a>
        </div>
        <div class="title">
            <a href="/2623337-pobyet-li-ukrainskij-bokser-britanca-sasha-usik-protiv-dzhoshua.html">Побьет ли Украинский боксер Британца? Саша Усик против Джошуа</a>
        </div>
    </div>
    </div>                <div id="mlph3083"></div>
<script>
var g = document.getElementsByTagName('body')[0],
    x = window.innerWidth || document.documentElement.clientWidth || g.clientWidth;
if (x >= 640) {
    var random = Math.floor(Math.random() * 1000000);
    var d = document.getElementById("mlph3083");
    if (d) {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.src = "//engine.udargol.com/code?pid=3083&gid=28&oin=1&rid=" + random;
        d.parentNode.insertBefore(s, d);
    }
}
</script>                                <div class="sidebar__float">
                    
<ul class="liga-stavok">
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/soccer/angliia-id-239/liga-1-id-7648/ipsvich-taun-morkam-id-16046655" target="_blank">
            <div class="pb1">
                <span class="event__title">Футбол</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Лига 1</span>
                <span class="bull">&bull;</span>
                <span class="event__time">07-08-2021 17:00</span>
<!--                <span class="event__country">Англия</span> -->
            </div>
            <div class="event__teams">Ипсвич Таун &mdash; Моркам</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/tennis/itf-zhenshchiny-id-1040/antalia-turtciia-id-15614/eratco-gonsales-m--visens-r-id-16059000" target="_blank">
            <div class="pb1">
                <span class="event__title">Теннис</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Анталья. Турция</span>
                <span class="bull">&bull;</span>
                <span class="event__time">10:00</span>
<!--                <span class="event__country">ITF. Женщины</span> -->
            </div>
            <div class="event__teams">Эрацо Гонсалес М. &mdash; Висенс Р.</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/soccer/braziliia-id-256/seriia-s-id-6035/botafogo-sp-oeste-id-16060245" target="_blank">
            <div class="pb1">
                <span class="event__title">Футбол</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Серия С</span>
                <span class="bull">&bull;</span>
                <span class="event__time">17:00</span>
<!--                <span class="event__country">Бразилия</span> -->
            </div>
            <div class="event__teams">Ботафого СП &mdash; Оэсте</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/soccer/chili-id-385/kubok-id-8693/kobresal-arturo-fernandes-vial-id-16057519" target="_blank">
            <div class="pb1">
                <span class="event__title">Футбол</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Кубок</span>
                <span class="bull">&bull;</span>
                <span class="event__time">26-06-2021 18:00</span>
<!--                <span class="event__country">Чили</span> -->
            </div>
            <div class="event__teams">Кобресаль &mdash; Артуро Фернандес Виал</div>
        </a>
    </li>
    <li>
        <a href="https://www.ligastavok.ru/bets/my-line/egames_lol/league-of-legends-id-993/prime-league-pro-division-id-26316/e-wie-einfach-e-sports-big-id-16060700" target="_blank">
            <div class="pb1">
                <span class="event__title">League of Legends</span>
                <span class="bull">&bull;</span>
                <span class="event__tournament">Prime League Pro Division</span>
                <span class="bull">&bull;</span>
                <span class="event__time">01-07-2021 23:00</span>
<!--                <span class="event__country">League of Legends</span> -->
            </div>
            <div class="event__teams">E Wie Einfach E-Sports &mdash; Big</div>
        </a>
    </li>
</ul>

<script>
    fishki.boot.ensure(function () {
        return window.yaCounter49310842;
    }, function (yaCounter49310842) {
        yaCounter49310842.reachGoal('INFORMER_SHOW');
        $('.liga-stavok a').click(function () {
            yaCounter49310842.reachGoal('INFORMER_CLICK');
        });
    });
    // new Image().src = 'https://engine.udargol.com/code?pid=3101&gid=46&gbo=on&rid=77193734';
    new Image().src = 'https://engine.udargol.com/code?pid=3103&gid=46&gbo=on&rid=20340965';
</script>

                </div>
                            </aside>
        </div>
    </div>
</section>

<div class="footer__spacer"></div>

<footer class="footer">
    <div class="container">
        <a class="footer__logo" href="/"></a>
        <div class="footer__spacer"></div>
        <div class="footer__socials">
            <a class="icon icon--round" href="#"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 40 40" height="40" width="40" y="0" x="0" version="1.1">
  <path d="m15 16.61h2.15v-0.94-0.92-0.15c0-0.88 0.02-2.25 0.69-3.1C18.55 10.6 19.49 10 21.16 10 23.87 10 25 10.4 25 10.37l-0.54 3.06c0 0-0.9-0.25-1.73-0.25-0.84 0-1.58 0.29-1.58 1.09v0.33 1.07 0.94h3.43l-0.24 2.99H21.15V30H17.15V19.61H15Z"/>
</svg></a>
            <a class="icon icon--round" href="#"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" viewBox="0 0 40 40" xml:space="preserve" width="40" height="40">
  <path d="m27.22 21.63c0.66 0.69 1.36 1.33 1.96 2.08 0.26 0.34 0.51 0.69 0.7 1.07 0.27 0.56 0.03 1.17-0.44 1.2h-2.91c-0.75 0.07-1.35-0.25-1.86-0.8-0.4-0.44-0.78-0.89-1.16-1.35-0.16-0.19-0.33-0.36-0.52-0.49-0.4-0.27-0.74-0.19-0.97 0.25-0.23 0.45-0.28 0.94-0.31 1.44-0.03 0.73-0.24 0.92-0.93 0.95-1.48 0.09-2.87-0.15-4.17-0.94-1.15-0.7-2.03-1.68-2.81-2.79-1.5-2.16-2.65-4.53-3.69-6.97-0.23-0.56-0.06-0.85 0.51-0.86 0.95-0.01 1.9-0.01 2.85 0 0.39 0.01 0.65 0.24 0.79 0.63 0.52 1.34 1.15 2.62 1.94 3.8 0.21 0.32 0.42 0.63 0.73 0.85 0.34 0.25 0.59 0.16 0.75-0.23 0.1-0.26 0.15-0.53 0.17-0.81 0.08-0.93 0.09-1.86-0.05-2.78C17.72 15.29 17.41 14.92 16.87 14.81 16.59 14.75 16.63 14.64 16.77 14.47 17 14.19 17.22 14 17.66 14h3.29c0.52 0.11 0.63 0.36 0.7 0.91v3.87c-0.01 0.22 0.1 0.85 0.46 0.99 0.29 0.1 0.48-0.14 0.66-0.34 0.79-0.88 1.35-1.93 1.85-3.02 0.22-0.48 0.41-0.97 0.6-1.47 0.14-0.37 0.35-0.55 0.74-0.55h3.17c0.09 0 0.19 0 0.28 0.02 0.53 0.1 0.68 0.34 0.52 0.89-0.26 0.87-0.77 1.59-1.26 2.31-0.53 0.77-1.09 1.53-1.62 2.3-0.48 0.71-0.44 1.07 0.15 1.69zm0 0"/>
</svg></a>
            <a class="icon icon--round" href="#"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="40" height="40" viewBox="0 0 40 40" xml:space="preserve">
  <path d="m18.11 10c-2.19 0-3.7 0.47-5.06 1.56-1.07 0.9-1.71 2.2-1.71 3.49 0 1.99 1.56 4.1 4.44 4.1 0.28 0 0.58-0.03 0.86-0.05l-0.04 0.09c-0.12 0.27-0.23 0.53-0.23 0.92 0 0.77 0.38 1.25 0.76 1.71l0.05 0.06-0.08 0.01c-1.19 0.08-3.41 0.23-5.03 1.2-1.91 1.11-2.06 2.72-2.06 3.18 0 1.86 1.78 3.73 5.76 3.73 4.62 0 7.04-2.48 7.04-4.93 0-1.81-1.09-2.71-2.25-3.66L19.57 20.68c-0.3-0.24-0.68-0.55-0.68-1.11 0-0.55 0.38-0.92 0.71-1.24l0.03-0.03c1.06-0.81 2.25-1.73 2.25-3.71 0-1.99-1.28-3.03-1.9-3.52h1.63c0.02 0 0.04-0.01 0.06-0.02l1.4-0.86c0.04-0.02 0.06-0.07 0.05-0.12C23.11 10.03 23.06 10 23.02 10Zm-1.95 0.99c2.17 0 3.37 2.84 3.37 4.8 0 0.31 0 1.25-0.67 1.9-0.45 0.44-1.18 0.73-1.82 0.73-2.37 0-3.35-3.02-3.35-4.64 0-0.82 0.19-1.45 0.59-1.93 0.43-0.52 1.17-0.86 1.87-0.86zm9.93 5.75c-0.06 0-0.11 0.05-0.11 0.1v2.5h-2.57c-0.06 0-0.11 0.05-0.11 0.1v1.1c0 0.06 0.05 0.1 0.11 0.1h2.57v2.52c0 0.06 0.05 0.1 0.11 0.1h1.11c0.06 0 0.11-0.05 0.11-0.1v-2.52h2.59c0.06 0 0.11-0.05 0.11-0.1v-1.1c0-0.06-0.05-0.1-0.11-0.1H27.31V16.84c0-0.06-0.05-0.1-0.11-0.1zM17.47 22.62c0.27 0 0.4 0 0.61 0.03 1.97 1.36 2.92 2.08 2.92 3.44 0 1.74-1.51 2.82-3.94 2.82-2.82 0-4.71-1.28-4.71-3.18 0-1.24 0.77-2.15 2.3-2.68 1.22-0.4 2.8-0.42 2.81-0.42z"/>
</svg></a>
            <a class="icon icon--round" href="#"><svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" height="40" width="40" viewBox="0 0 40 40" y="0" x="0" version="1.1">
  <path d="m30 13.89c-0.74 0.32-1.53 0.54-2.36 0.64 0.85-0.5 1.5-1.29 1.8-2.23-0.79 0.46-1.67 0.8-2.61 0.98-0.75-0.79-1.81-1.28-2.99-1.28-2.27 0-4.1 1.81-4.1 4.04 0 0.32 0.04 0.63 0.11 0.92-3.41-0.17-6.43-1.78-8.46-4.22-0.35 0.6-0.55 1.29-0.55 2.03 0 1.4 0.72 2.64 1.82 3.36-0.67-0.02-1.3-0.2-1.86-0.51v0.05c0 1.96 1.41 3.59 3.29 3.96-0.34 0.09-0.71 0.14-1.08 0.14-0.26 0-0.52-0.03-0.77-0.07 0.52 1.61 2.04 2.77 3.83 2.81-1.4 1.08-3.17 1.73-5.1 1.73-0.33 0-0.66-0.02-0.98-0.06 1.82 1.15 3.97 1.82 6.29 1.82 7.55 0 11.67-6.16 11.67-11.5l-0.01-0.52c0.81-0.57 1.5-1.28 2.05-2.09z"/>
</svg></a>
        </div>

    </div>
</footer>

<div id="offcanvas" class="uk-offcanvas" style="display:none;">
    <div class="uk-offcanvas-bar">
        <a href="/" class="offcanvas__item" title="Новости">Новости</a>
        <a href="/prognozy/" class="offcanvas__item" title="Прогнозы">Прогнозы</a>
        <a href="/akcii/" class="offcanvas__item" title="Акции">Акции</a>
<!--        <a href="/" class="offcanvas__item" title="Леон F.A.Q.">Леон F.A.Q.</a> -->
    </div>
</div>

<script data-enable="1" src="https://udargol.com/js/udargol/scripts.js?769"></script>


<script>
    $(document).ready(function() {
        var footerHeight = $('.footer').outerHeight() + 20;
        if ((screen.width >= 1000) && $('.sidebar__float').length) {
            $('.sidebar__float').sticky({topSpacing:66,bottomSpacing:footerHeight});
        }
    });
</script>
</body>
</html>